Mensajes recientes
XOPLANET 2.2

Mensajes recientes

Páginas: 1 ... 8 9 [10]
91
Positivo BGH / Problema para formatear - "Missing operating system".
« Último mensaje por _Sebastián_ en Diciembre 12, 2017, 02:30:03 pm »
Hola gente, cómo les va.
Hace un tiempo ya que estoy con este problema que me está torturando (?). La cuestión es que cuando inserto el USB booteable con Ubuntu, simplemente no deja formatear, cuando se supone que debería iniciar el proceso de instalación, tira el mensaje "Missing operating system", con una pantalla en negro, y luego rebootea.

Mi laptop es la PositivoBGH violeta, sí, algo viejito el cacharro.
Lamento la poca información que estoy proporcionando, es que realmente es todo lo que tengo para mencionar.
92
Positivo BGH / Re:Android X86 En Positivo bgh 11cle2 plus Sin virtualbox ni emulador
« Último mensaje por tigrenicolas en Diciembre 11, 2017, 11:14:34 pm »
Si, yo tenía el RemixOS 3.0, cuando mi compu andaba  :P pero el caso es que no lo instalen en la USB ya que te salta el Secure Boot, además, si lo tenés desactivado, anda lento ya que los USB y SD tienen que ser de alta velocidad para que no se tranque.

En fin, yo lo tenía en la carpeta /, descomprimí el ISO, puse como 4 archivos ,hice un acceso directo (no se como se llamaría) yo que se, una "Boot Option" por así decirlo en el grub con Grub Customizer, y ta y eso, hay tutos en YouTube sobre como  hacerlo. Espero que puedan ya que es muy interesante y funcional, con los 2GB de RAM de la compu anda genial los juegos, el Instagram y demás. Chau y suerte con instalarlo!!
Antes de conocer remix os usaba android x86, y son mas o menos lo mismo XD
Aunque es muy facil instalar remix os en un usb,yo no lo instale ahi porque los pendrive que tenia eran de baja velocidad y estaba una vida para cargar el android, pero yo lo instale en el disco ssd de 16gb, ademas el remix os me funcionaba con el secure boot activo (ya que usaba los efi del flasheo XD) aunque ahora ya ni lo uso porque tengo windows 8.1 y me sirve mas  :P
93
Positivo BGH / Re:[AYUDA] Positivo BGH 11cle2 no enciende
« Último mensaje por tigrenicolas en Diciembre 11, 2017, 11:08:06 pm »
Hola, Ese mismo problema tenia un amigo y no se pudo solucionar, pero parece que era algun problema interno o algo, te recomiendo llevarla a ceibal para que te la arreglen.
No te la van a quitar a la computadora, yo a la mia (Que tiene windows 8.1 instalado) la lleve a ceibal para que le cambien la pantalla y lo unico que me dijieron acerca de los cambios que le hice (le instale windows y le agregue un disco duro sdd) fue que no podia desarmar la computadora, pero nada mas que eso, asi que no te preocupes por llevarla a reparar ya que no te dirian nada, ni te la quitarian.
Espero que te sea de ayuda
94
Positivo BGH / Re:Call of Duty 4 - Modern Warfare - Solución a errores
« Último mensaje por Levigamer480 en Diciembre 05, 2017, 08:37:09 am »
Oye me aparece en negro cuando inicio una partida ayudame? :'v
95
Lo hice yo / Re:Mi Canal de iutuf :v
« Último mensaje por Richsompong en Noviembre 27, 2017, 06:23:30 am »
It's a very good content. I like it very much. It provides a very good knowledge.
96
Futbol y deporte / Re:Partidos Amistosos preparandose para Brasil 2014
« Último mensaje por Richsompong en Noviembre 27, 2017, 06:22:51 am »
It is very good. I read that feeling that I know what is new knowledge for me.
97
General / Re:¿Alguien sabe el nombre de la motherboard de la CLAMSHELL EF20EA?
« Último mensaje por Aleperix en Noviembre 16, 2017, 04:18:16 pm »
En la terminal escribes: sudo lshw

Te da unos cuantos datos del hardware además del de la motherboard.

O también puedes utilizar: sudo dmidecode
98
Positivo BGH / [AYUDA] Error "Reboot and select proper boot device.."
« Último mensaje por Andres Passeli2 en Noviembre 04, 2017, 09:10:10 pm »
Hi there.
   Resulta que la Positivo BGH 11CLE2 (no es Plus) que poseo le sale un error que me tiene podrido  :v
Le sale el error "Reboot and select proper Boot device
                        Or insert media in selected boot device and press a key"
Necesito ayuda, acá andan volando con las computadoras, quizás saben, yo no sé tanto, se agradece si responden please.

Posibles soluciones que no funcionan. Las pongo para que no respondan con esas por que no me sirven, (igual, si las iban a poner, gracias igual) :D

  • Esa que está en la pág. de Plan Ceibal. De la config. por defecto que aparece en el Setup.
  • El disco flojo o roto. El disco no se afloja ya que lleva un tornillito, además, en el Setup me aparecía.
  • Flashear. Intenté MIL VECES y no dejó.

Creo que es esto, ven donde dice [..."Insert media in selected boot device"]? Bueno, mas o menos yo lo interpreto como "Poné un SO en el disco seteado por defecto", me parece que es eso ya que antes del error la compu se me congeló. (Dato curioso, ni tanto: La compu estaba RECIÉN ARREGLADA!!!!) jajaja que rabiaaa.

Bue, en fin, dejo acá y espero ayuda. Gracias desde ya.
99
Positivo BGH / Re:Android X86 En Positivo bgh 11cle2 plus Sin virtualbox ni emulador
« Último mensaje por Andres Passeli2 en Noviembre 04, 2017, 12:17:01 pm »
Si, yo tenía el RemixOS 3.0, cuando mi compu andaba  :P pero el caso es que no lo instalen en la USB ya que te salta el Secure Boot, además, si lo tenés desactivado, anda lento ya que los USB y SD tienen que ser de alta velocidad para que no se tranque.

En fin, yo lo tenía en la carpeta /, descomprimí el ISO, puse como 4 archivos ,hice un acceso directo (no se como se llamaría) yo que se, una "Boot Option" por así decirlo en el grub con Grub Customizer, y ta y eso, hay tutos en YouTube sobre como  hacerlo. Espero que puedan ya que es muy interesante y funcional, con los 2GB de RAM de la compu anda genial los juegos, el Instagram y demás. Chau y suerte con instalarlo!!
100
Positivo BGH / [AYUDA] Positivo BGH 11cle2 no enciende
« Último mensaje por GastoncitoK en Noviembre 04, 2017, 09:40:53 am »
Ayuda,mi laptop Positivo BGH 11cle2 no enciende, hoy la fui a encender y apenas le apretó el botón ya enciende la luz pero no enciende, no me marca nada en la pantalla. Ayer 3/11/17 funcionaba perfectamente. Al enchufar el cargador la luz de encendido esta constantemente prendida.
PD: Le desactive el UEFI y el BOOT para instalarle Windows 8.1, le instale la BIOS W510TU, Despues le desinstale el windows y le puse el Kali Linux Light, funcionaba todo perfectamente hasta hoy. Tengo miedo de llevarla al Plan Ceibal porque quizás me la quitan o eso dicen que si tenes la Laptop con otro SO te la quitan.
Páginas: 1 ... 8 9 [10]