Loading...
XOPLANET 2.2

¿Tienes un problema con tu magallanes? Entra aquí!, te buscaremos una solución.

Rafael130

Lo probe con las dos privada y publica.
Lo tengo instalado bien, pero cuando lo quiero abrir no aparece nada ni una ventana de error NADA! :(
Ah y tengo el HALO custom edition lo abro me aparece la imagen del principio que dice halo (todo bien) pero luego se pone todo negro, pero se escucha el sonido de fondo y del menu :(

LordiScar

Osea, es como que no te abre, fijate desinstalarlo y volverlo a instalar.

Y lo del Halo, requiere tarjeta de video para poder configurarlo para hacerlo andar.

Rafael130

1- Ya probe desistalandolo y instalandolo de nuevo el play on linux y no me sirvio.
2- El HALO CE es un problema del wine pero no se cual es.NO ES LA TARJETA DE VIDEO porque tengo muchos juegos con mas requerimientos que este. :)

LordiScar

¿De que forma instalastes play on linux?.

Lo que quiero decir es que se necesita configurar unas cosas de la tarjeta de video (La cual la magallanes no tiene), para poder jugar Halo CE en ubuntu.

Hola yo tengo un problema. Es que me olvide la contraseña de mi magallanes es asi. Yo intento instalar algo y me pide contraseña pero yo me olvide de mi contra entonce no me deja instalar nada si tienen alguna respuesta escribanme

Jeetu

  • ******
  • 1.742
Hola yo tengo un problema. Es que me olvide la contraseña de mi magallanes es asi. Yo intento instalar algo y me pide contraseña pero yo me olvide de mi contra entonce no me deja instalar nada si tienen alguna respuesta escribanme
Amigo mi primo tiene la magallanes y hace 4 dias tuvo un problema le cambio la contraseña a el usuario Estudiante y fue facil arreglarla la cambias en la BIOS y despues que se la cambies enciendes tu Magallanes y  pero debes cambiarle la contraseña al usuario administradorque es password administrator no se bien creo que algo asi

LordiScar

Hola yo tengo un problema. Es que me olvide la contraseña de mi magallanes es asi. Yo intento instalar algo y me pide contraseña pero yo me olvide de mi contra entonce no me deja instalar nada si tienen alguna respuesta escribanme

Estamos en el horno jaja!.

Fijate si alguna de estas 2 maneras te sirve Click aca

Re:¿Tienes un problema con tu magallanes? Entra aquí!, te buscaremos una solución.
« Respuesta #22 en: Noviembre 11, 2012, 03:05:26 pm »
No me funciona el Theft Deterrent, como puedo solucionarlo, me quedan 4 dias para bloquearse y no puedo actualizarlo.

LordiScar

Re:¿Tienes un problema con tu magallanes? Entra aquí!, te buscaremos una solución.
« Respuesta #23 en: Noviembre 22, 2012, 05:26:36 pm »
PErdón por no responder, si te vuelve a pasar eso, conectate si o si a una red del ceibal, si te sigue sin funcionar preguntale a tu profesor de informatica, hay veces que hay que flashearla.

hola soy nuevo en esta comunidad tengo un prolema con mi magallanes no se puede conectar a la red inalambrica  en el icono de la red me pone un signo de exclamacion que puedo hacer desde ya gracias :'( :'( :'(

Hacele click derecho y fijate que este activado : Activar Red y Activar inalambrico.

Si estan activados decile a tu profe de informatica que te la flashee.

Saludo.

Hola. mi problema es que necesito mi flashear mi magallanes 1 porque no funciona y no encuentro un link de descarga! Agradezco respuesta gracias

Hola. mi problema es que necesito mi flashear mi magallanes 1 porque no funciona y no encuentro un link de descarga! Agradezco respuesta gracias

Aqui tienes el link: Click aca!

hola no me funciona  mi magallanes ni con windows ni con ubuntu. cuando elijo windows lo carga hasta donde deberia aparecer las cuentas d usuario y se pone un segundo la pantalla azul con letras q no alcanzo a leer y luego reinicia.y con ubuntu me aparece esto:              mount: mounting /dev/disk/by-uuid/32dc0255-20d8-4fcf-af33-5da49e6dbf0d on /root failed: Invalid argument.                              mount: mounting /dev on /root/dev failed: No surch file or directory.     mount: mounting /sys on /root/sys failed: No surch file or directory.     mount: mounting /proc on /root/proc failed: No surch file or directory.  Target filesystem doesn't have /sbin/init.                                                     No init found. Try passing init= bootarg.                                                                      BusyBox v1.13.3 (Ubuntu 1:1.13.3-1ubuntu11) built-in shell (ash).      Enter 'help' for a list of built-in command.                                                       (intramfs) INGRESO HELP Y M DA UNOS COMANDOS PERO NO M FUNCIONAN.

hola no me funciona  mi magallanes ni con windows ni con ubuntu. cuando elijo windows lo carga hasta donde deberia aparecer las cuentas d usuario y se pone un segundo la pantalla azul con letras q no alcanzo a leer y luego reinicia.y con ubuntu me aparece esto:              mount: mounting /dev/disk/by-uuid/32dc0255-20d8-4fcf-af33-5da49e6dbf0d on /root failed: Invalid argument.                              mount: mounting /dev on /root/dev failed: No surch file or directory.     mount: mounting /sys on /root/sys failed: No surch file or directory.     mount: mounting /proc on /root/proc failed: No surch file or directory.  Target filesystem doesn't have /sbin/init.                                                     No init found. Try passing init= bootarg.                                                                      BusyBox v1.13.3 (Ubuntu 1:1.13.3-1ubuntu11) built-in shell (ash).      Enter 'help' for a list of built-in command.                                                       (intramfs) INGRESO HELP Y M DA UNOS COMANDOS PERO NO M FUNCIONAN.

Si estas intentando bootear con un mp3, mp4, mp5 o algo similar no va a funcionar, si es un pendrive ni idea, proba con otro.